<!DOCTYPE html><!--[if IE 9 ]>
<html class="no-js oldie ie9 ie" lang="ru-RU" prefix="og: https://ogp.me/ns#" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="ru-RU" prefix="og: https://ogp.me/ns#" ><!--<![endif]-->
<head>
<meta charset="UTF-8" >
<link rel="preload" href="https://focus.travel/wp-content/cache/fvm/min/focus.travel/1610440183-50dca5f23c50cfc7aaafaccf47d57a4b5dc0d01e.min.css" as="style" media="all" importance="high" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<script data-cfasync="false" id="fvmlpcss">var fvmft;fvmuag()&&((fvmft=document.getElementById("fvmlpcss")).outerHTML="<link rel='stylesheet' href='https:\/\/focus.travel\/wp-content\/cache\/fvm\/min\/focus.travel\/1610440183-ec4404128f51c90cccb90ff99ba0947a6a28c3c1.min.css' media='all' \/>");</script>
<link rel="stylesheet" href="https://focus.travel/wp-content/cache/fvm/min/focus.travel/1610440183-50dca5f23c50cfc7aaafaccf47d57a4b5dc0d01e.min.css" media="all" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<!-- devices setting --><meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width"><!-- outputs by wp_head --><!-- Поисковая оптимизация от Rank Math PRO - https://s.rankmath.com/home --><title>ЖД билеты - купить билет на поезд РЖД онлайн, стоимость и расписание поездов, наличие мест - Focus.Travel</title>
<meta name="description" content="Оформление ж/д билетов онлайн займет всего несколько минут"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://focus.travel/" />
<meta property="og:locale" content="ru_RU">
<meta property="og:type" content="website">
<meta property="og:title" content="ЖД билеты - купить билет на поезд РЖД онлайн, стоимость и расписание поездов, наличие мест - Focus.Travel">
<meta property="og:description" content="Оформление ж/д билетов онлайн займет всего несколько минут">
<meta property="og:url" content="https://focus.travel/">
<meta property="og:site_name" content="Focus Travel">
<meta property="og:updated_time" content="2020-12-30T17:58:20+03:00">
<meta property="article:published_time" content="2020-09-30GMT+030013:13:03+03:00">
<meta property="article:modified_time" content="2020-12-30GMT+030017:58:20+03:00">
<meta property="article:published_time" content="2020-09-30GMT+030013:13:03+03:00">
<meta property="article:modified_time" content="2020-12-30GMT+030017:58:20+03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="ЖД билеты - купить билет на поезд РЖД онлайн, стоимость и расписание поездов, наличие мест - Focus.Travel">
<meta name="twitter:description" content="Оформление ж/д билетов онлайн займет всего несколько минут">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["TravelAgency","Organization"],"@id":"https://focus.travel/#organization","name":"Focus Travel","url":"https://focus.travel"},{"@type":"WebSite","@id":"https://focus.travel/#website","url":"https://focus.travel","name":"Focus Travel","publisher":{"@id":"https://focus.travel/#organization"},"inLanguage":"ru-RU","potentialAction":{"@type":"SearchAction","target":"https://focus.travel/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://focus.travel/#webpage","url":"https://focus.travel/","name":"\u0416\u0414 \u0431\u0438\u043b\u0435\u0442\u044b - \u043a\u0443\u043f\u0438\u0442\u044c \u0431\u0438\u043b\u0435\u0442 \u043d\u0430 \u043f\u043e\u0435\u0437\u0434 \u0420\u0416\u0414 \u043e\u043d\u043b\u0430\u0439\u043d, \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u044c \u0438 \u0440\u0430\u0441\u043f\u0438\u0441\u0430\u043d\u0438\u0435 \u043f\u043e\u0435\u0437\u0434\u043e\u0432, \u043d\u0430\u043b\u0438\u0447\u0438\u0435 \u043c\u0435\u0441\u0442 - Focus.Travel","datePublished":"2020-09-30T13:13:03+03:00","dateModified":"2020-12-30T17:58:20+03:00","isPartOf":{"@id":"https://focus.travel/#website"},"inLanguage":"ru-RU"},{"@type":"Article","headline":"\u0416\u0414 \u0431\u0438\u043b\u0435\u0442\u044b - \u043a\u0443\u043f\u0438\u0442\u044c \u0431\u0438\u043b\u0435\u0442 \u043d\u0430 \u043f\u043e\u0435\u0437\u0434 \u0420\u0416\u0414 \u043e\u043d\u043b\u0430\u0439\u043d, \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u044c \u0438 \u0440\u0430\u0441\u043f\u0438\u0441\u0430\u043d\u0438\u0435 \u043f\u043e\u0435\u0437\u0434\u043e\u0432, \u043d\u0430\u043b\u0438\u0447\u0438\u0435 \u043c\u0435\u0441\u0442 - Focus.Travel","datePublished":"2020-09-30GMT+030013:13:03+03:00","dateModified":"2020-12-30GMT+030017:58:20+03:00","author":{"@type":"Person","name":"admin"},"@id":"https://focus.travel/#schema-43973","isPartOf":{"@id":"https://focus.travel/#webpage"},"publisher":{"@id":"https://focus.travel/#organization"},"inLanguage":"ru-RU","mainEntityOfPage":{"@id":"https://focus.travel/#webpage"}},{"@type":"Article","headline":"\u0416\u0414 \u0431\u0438\u043b\u0435\u0442\u044b - \u043a\u0443\u043f\u0438\u0442\u044c \u0431\u0438\u043b\u0435\u0442 \u043d\u0430 \u043f\u043e\u0435\u0437\u0434 \u0420\u0416\u0414 \u043e\u043d\u043b\u0430\u0439\u043d, \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u044c \u0438 \u0440\u0430\u0441\u043f\u0438\u0441\u0430\u043d\u0438\u0435 \u043f\u043e\u0435\u0437\u0434\u043e\u0432, \u043d\u0430\u043b\u0438\u0447\u0438\u0435 \u043c\u0435\u0441\u0442 - Focus.Travel","datePublished":"2020-09-30GMT+030013:13:03+03:00","dateModified":"2020-12-30GMT+030017:58:20+03:00","author":{"@type":"Person","name":"admin"},"@id":"https://focus.travel/#schema-1251963","isPartOf":{"@id":"https://focus.travel/#webpage"},"publisher":{"@id":"https://focus.travel/#organization"},"inLanguage":"ru-RU","mainEntityOfPage":{"@id":"https://focus.travel/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO плагин --><!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-186947791-1';
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}
	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}
	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-186947791-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {
				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights --><link rel='stylesheet' id='shortcode-for-current-date-style-css' href='https://focus.travel/wp-content/plugins/shortcode-for-current-date/dist/style.css?ver=5.5.3' type='text/css' media='all' /><style id='elementor-frontend-inline-css' type='text/css'>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</style><link rel='stylesheet' id='auxin-custom-css' href='https://focus.travel/wp-content/uploads/phlox-pro/custom.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://focus.travel/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/auxin-pro-tools/admin/assets/js/elementor/widgets.js?ver=1.5.4' id='auxin-elementor-pro-widgets-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/focus.travel","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.13.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.5.3' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' id='auxin-modernizr-js-extra'>
/* <![CDATA[ */
var auxin = {"ajax_url":"https:\/\/focus.travel\/wp-admin\/admin-ajax.php","is_rtl":"","is_reponsive":"1","is_framed":"","frame_width":"20","wpml_lang":"en","uploadbaseurl":"https:\/\/focus.travel\/wp-content\/uploads"};
/* ]]> */
</script>
<script type='text/javascript' id='auxin-modernizr-js-before'>
/* < ![CDATA[ */
function auxinNS(n){for(var e=n.split("."),a=window,i="",r=e.length,t=0;r>t;t++)"window"!=e[t]&&(i=e[t],a[i]=a[i]||{},a=a[i]);return a;}
/* ]]> */
</script>
<script type='text/javascript' src='https://focus.travel/wp-content/themes/phlox-pro/js/solo/modernizr-custom.min.js?ver=5.4.19' id='auxin-modernizr-js'></script>
<style>.pseudo-clearfy-link{color:#008acf;cursor:pointer}.pseudo-clearfy-link:hover{text-decoration:none}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-186947791-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-186947791-1');
</script>
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#ffffff" />
<!-- Windows Phone --><!-- iOS Safari -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<!-- Yandex.Metrika counter by Yandex Metrica Plugin -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    ym(51912815, "init", {
        id:51912815,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:false,
        webvisor:true,
	        });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51912815" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<link rel="icon" href="https://focus.travel/wp-content/uploads/2020/08/cropped-logotravel-big000-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://focus.travel/wp-content/uploads/2020/08/cropped-logotravel-big000-1-192x192.png" sizes="192x192" />
<!-- end wp_head -->
</head>
<body class="home page-template-default page page-id-21063 wp-custom-logo _auxels auxin-pro elementor-default elementor-kit-228 elementor-page elementor-page-21063 phlox-pro aux-dom-unready aux-full-width aux-resp aux-hd aux-page-animation-off" data-framed=""><div id="inner-body"><div data-elementor-type="header" data-elementor-id="20907" class="elementor elementor-20907 elementor-location-header" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-1941dcc1 headertop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1941dcc1" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="aux-parallax-section elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-47da711d menusheader elementor-hidden-tablet elementor-hidden-phone" data-id="47da711d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-61b48d56 elementor-shape-circle elementor-widget__width-auto elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="61b48d56" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"><div class="elementor-grid-item"><a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-5fa5097" href="https://www.instagram.com/focus__travel/" target="_blank" rel="nofollow"><span class="elementor-screen-only">Instagram</span><i class="fab fa-instagram"></i></a></div></div></div></div><div class="elementor-element elementor-element-42b5029 elementor-widget__width-auto header-login elementor-widget elementor-widget-text-editor" data-id="42b5029" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><a href="/contacts/">Контакты</a></p></div></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7c972440 menusheader" data-id="7c972440" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9a6ca29 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="9a6ca29" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"><div class="elementor-image"><a href="https://focus.travel"><img src="https://focus.travel/wp-content/uploads/elementor/thumbs/logotravel-mini-oxy1vw1yej4hey8zyviy5mk4j71qmalrycuwrwgaco.png" title="Focus Travel" alt="Focus Travel" /></a></div></div></div><div class="elementor-element elementor-element-04e32df elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-hidden-desktop minimenu elementor-widget elementor-widget-html" data-id="04e32df" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div class="dropdown"><button onclick="myFunction()" class="dropbtn">Ж/Д билеты</button><div id="myDropdown" class="dropdown-content"><a href="/zd/">Ж/Д билеты</a><a href="/avia/">Авиабилеты</a><a href="/aero/">Аэроэкспресс</a></div></div>
<script type="text/javascript"> 
/* When the user clicks on the button,
toggle between hiding and showing the dropdown content */
function myFunction() {
    document.getElementById("myDropdown").classList.toggle("show");
}
// Close the dropdown menu if the user clicks outside of it
window.onclick = function(event) {
  if (!event.target.matches('.dropbtn')) {
    var dropdowns = document.getElementsByClassName("dropdown-content");
    var i;
    for (i = 0; i < dropdowns.length; i++) {
      var openDropdown = dropdowns[i];
      if (openDropdown.classList.contains('show')) {
        openDropdown.classList.remove('show');
      }
    }
  }
}
</script>
<style>.dropdown-content.show{display:block!important}.dropdown-content.show{display:block!important;z-index:9;margin-left:15px;border-radius:4px}.dropdown{min-height:24px;padding:5px 0}.dropdown,button.dropbtn{overflow:visible!important}.dropbtn{color:#23282d;min-height:17px;padding:0;font-size:13px;border:none;cursor:pointer;background:#fff0;margin-bottom:0;font-family:"MazzardH-SemiBold",Sans-serif;margin-left:25px;overflow:visible;display:block;line-height:1}.dropbtn:after{height:2px;bottom:0;content:"";position:absolute;left:0;right:0;background:#ff6700}.dropdown-content a:first-child{border-bottom:1px solid #dcdcdc}.dropbtn::before{margin:0!important;background:url(/wp-content/uploads/2020/12/icon_32.png);background-size:cover!important;opacity:1!important;width:10px!important;height:10px!important;position:absolute!important;top:3px!important;right:-13px;content:""!important;display:block;padding:0!important;z-index:2}.dropdown{position:relative;display:block}.dropdown-content{display:none;position:absolute;background-color:#f9f9f9;min-width:120px;box-shadow:0 5px 10px 0 rgba(0,0,0,.2);z-index:1}.dropdown-content a{color:#000;padding:10px 15px;text-decoration:none;display:block;font-size:14px;font-family:"MazzardH-SemiBold",Sans-serif}.dropdown-content a:hover{background-color:#f1f1f1}.dropbtn:hover~.dropdown-content.show{display:block!important;z-index:9;margin-left:15px;border-radius:4px}</style></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e2aa5ea menusheader elementor-hidden-tablet elementor-hidden-phone" data-id="e2aa5ea" data-element_type="column" id="headmega"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7696648f header-login elementor-widget elementor-widget-text-editor" data-id="7696648f" data-element_type="widget" id="header-login" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><a href="/my-order/" rel="nofollow">Личный кабинет</a></p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-692e8f67 elementor-section-content-middle menu-gradient elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="692e8f67" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="aux-parallax-section elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-45d3334f menusburgerkk" data-id="45d3334f" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3e7c4a62 elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto mburger elementor-widget elementor-widget-aux_menu_box" data-id="3e7c4a62" data-element_type="widget" data-widget_type="aux_menu_box.default"><div class="elementor-widget-container"><div class="aux-elementor-header-menu aux-nav-menu-element aux-nav-menu-element-3e7c4a62"><div class="aux-burger-box" data-target-panel="overlay" data-target-content=".elementor-element-3e7c4a62 .aux-master-menu"><div class="aux-burger aux-regular-small"><span class="mid-line"></span></div></div><!-- start master menu --><nav id="master-menu-elementor-3e7c4a62" class="menu-digital-agency-menu-container"><ul id="menu-digital-agency-menu" class="aux-master-menu aux-no-js aux-skin-classic-center aux-horizontal" data-type="horizontal" data-switch-type="toggle" data-switch-parent=".elementor-element-3e7c4a62 .aux-fs-popup .aux-fs-menu" data-switch-width="1024" ><!-- start single menu --><li id="menu-item-21351" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-21351 aux-menu-depth-0 aux-menu-root-1 aux-menu-item"><a href="/" class="aux-item-content"><span class="aux-menu-label">Ж/Д билеты</span></a></li><!-- end single menu --><!-- start single menu --><li id="menu-item-185229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185229 aux-menu-depth-0 aux-menu-root-2 aux-menu-item"><a href="https://focus.travel/aero/" class="aux-item-content"><span class="aux-menu-label">Аэроэкспресс</span></a></li><!-- end single menu --><!-- start single menu --><li id="menu-item-185307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185307 aux-menu-depth-0 aux-menu-root-3 aux-menu-item"><a href="/avia/" class="aux-item-content"><span class="aux-menu-label">Авиабилеты</span></a></li><!-- end single menu --><!-- start single menu --><li id="menu-item-224" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-224 aux-menu-depth-0 aux-menu-root-4 aux-menu-item"><a href="https://focus.travel/blog/" class="aux-item-content"><span class="aux-menu-label">Блог</span></a></li><!-- end single menu --></ul></nav><!-- end master menu --><section class="aux-fs-popup aux-fs-menu-layout-center aux-indicator"><div class="aux-panel-close"><div class="aux-close aux-cross-symbol aux-thick-medium"></div></div><div class="aux-fs-menu" data-menu-title=""></div></section></div><style>@media only screen and (min-width:1025px){.elementor-element-3e7c4a62 .aux-burger-box{display:none}}</style></div></div></div></div></div></div></div></section></div></div><main id="main" class="aux-main aux-territory aux-single aux-page aux-boxed-container no-sidebar aux-sidebar-style-border aux-user-entry" ><div class="aux-wrapper"><div class="aux-container aux-fold"><div id="primary" class="aux-primary" ><div class="content" role="main" ><article id="post-21063" class="post-21063 page type-page status-publish hentry"><div class="entry-main"><div class="entry-content"><div data-elementor-type="wp-page" data-elementor-id="21063" class="elementor elementor-21063" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-8c37aba elementor-section-height-min-height elementor-section-stretched zdbanner elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="8c37aba" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="aux-parallax-section elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fb70863 zdbanner-indexblock" data-id="fb70863" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a71855a elementor-widget elementor-widget-heading" data-id="a71855a" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Купить ж/д билеты<br><div class="hide768">по выгодной цене</div></h1></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-ba02ab7 elementor-section-stretched zdbanner elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ba02ab7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="aux-parallax-section elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2471027 zdsearch" data-id="2471027" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-cd4692a elementor-widget elementor-widget-text-editor" data-id="cd4692a" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><div class="container avsearch"><noindex><div class=""><div id="ufs-railway-app"></div>
<script>
            var UfsRailwayAppConfig = {
"isHashUrl": true,
                "appDomain": "focus.travel",
                "apiEndpoint": "https://api.ufs-online.ru/api/v1",
					"lang": "ru",
					 "searchFormInitParams": {
					 "departureStationName": "Москва",
					 "arriveStationName": "Санкт-Петербург"
					 },
                "helpUrls": {
                    "ru": "https://www.ufs-partner.ru/faq/"
                },
                "offer": {
                    "publicOfferType": "partner"
                },
                "preloaderImage": {
                    "url": "https://focus.travel/wp-content/uploads/2019/12/3p-min.jpg"
                },
            };
        </script>
<script src="https://spa.ufs-online.ru/kupit-zhd-bilety/widget.js"></script>
</div></noindex></div></p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-6fd53aa elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6fd53aa" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="aux-parallax-section elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-952cd89" data-id="952cd89" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6bdd712 elementor-widget elementor-widget-aux_text" data-id="6bdd712" data-element_type="widget" data-widget_type="aux_text.default"><div class="elementor-widget-container"><section class="widget-container aux-widget-text aux-parent-au552cd306" style="" ><div class="aux-widget-advanced-text aux-wrap-style-simple aux-ico-pos-left aux-text-center aux-text-resp- aux-text-color-dark aux-text-widget-bg-center aux-text-padding-fix" ><div class="aux-text-widget-header" ><div class="aux-ico-box aux-ico-large aux-ico-shape-circle aux-ico-clear"><span class="aux-ico auxicon auxicon-ios-clock-outline" ></span></div></div><div class="aux-text-inner aux-text-widget-content"><h4 class="col-title">БЫСТРО</h4><div class="widget-content"><p>Оформление ж/д билетов онлайн займет всего несколько минут</p></div></div></div><div class="aux-text-widget-footer"><div class="aux-border-shape-none"></div></div></section><!-- widget-container --></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-9deb66c" data-id="9deb66c" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-df15685 elementor-widget elementor-widget-aux_text" data-id="df15685" data-element_type="widget" data-widget_type="aux_text.default"><div class="elementor-widget-container"><section class="widget-container aux-widget-text aux-parent-au44e694cb" style="" ><div class="aux-widget-advanced-text aux-wrap-style-simple aux-ico-pos-left aux-text-center aux-text-resp- aux-text-color-dark aux-text-widget-bg-center aux-text-padding-fix" ><div class="aux-text-widget-header" ><div class="aux-ico-box aux-ico-large aux-ico-shape-circle aux-ico-clear"><span class="aux-ico auxicon auxicon-lists" ></span></div></div><div class="aux-text-inner aux-text-widget-content"><h4 class="col-title">УДОБНО</h4><div class="widget-content"><p>Выбирайте любое место в вагоне с помощью интерактивной схемы</p></div></div></div><div class="aux-text-widget-footer"><div class="aux-border-shape-none"></div></div></section><!-- widget-container --></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-f27bc16" data-id="f27bc16" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ed49438 elementor-widget elementor-widget-aux_text" data-id="ed49438" data-element_type="widget" data-widget_type="aux_text.default"><div class="elementor-widget-container"><section class="widget-container aux-widget-text aux-parent-au5b6f1df2" style="" ><div class="aux-widget-advanced-text aux-wrap-style-simple aux-ico-pos-left aux-text-center aux-text-resp- aux-text-color-dark aux-text-widget-bg-center aux-text-padding-fix" ><div class="aux-text-widget-header" ><div class="aux-ico-box aux-ico-large aux-ico-shape-circle aux-ico-clear"><span class="aux-ico auxicon auxicon-lock-locker-streamline" ></span></div></div><div class="aux-text-inner aux-text-widget-content"><h4 class="col-title">НАДЕЖНО</h4><div class="widget-content"><p>Все платежи на Focus.Travel имеют повышенный стандарт безопасности</p></div></div></div><div class="aux-text-widget-footer"><div class="aux-border-shape-none"></div></div></section><!-- widget-container --></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-ae30276" data-id="ae30276" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2fa38ad elementor-widget elementor-widget-aux_text" data-id="2fa38ad" data-element_type="widget" data-widget_type="aux_text.default"><div class="elementor-widget-container"><section class="widget-container aux-widget-text aux-parent-au4a6acadc" style="" ><div class="aux-widget-advanced-text aux-wrap-style-simple aux-ico-pos-left aux-text-center aux-text-resp- aux-text-color-dark aux-text-widget-bg-center aux-text-padding-fix" ><div class="aux-text-widget-header" ><div class="aux-ico-box aux-ico-large aux-ico-shape-circle aux-ico-clear"><span class="aux-ico auxicon auxicon-wallet-empty" ></span></div></div><div class="aux-text-inner aux-text-widget-content"><h4 class="col-title">ВОЗВРАТ</h4><div class="widget-content"><p>Передумали? У Вас всегда есть возможность легко вернуть билет</p></div></div></div><div class="aux-text-widget-footer"><div class="aux-border-shape-none"></div></div></section><!-- widget-container --></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-b5309c5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b5309c5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="aux-parallax-section elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d17d9b8" data-id="d17d9b8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8cd7d9d elementor-widget elementor-widget-accordion" data-id="8cd7d9d" data-element_type="widget" data-widget_type="accordion.default"><div class="elementor-widget-container"><div class="elementor-accordion" role="tablist"><div class="elementor-accordion-item"><div id="elementor-tab-title-1471" class="elementor-tab-title" data-tab="1" role="tab" aria-controls="elementor-tab-content-1471"><span class="elementor-accordion-icon elementor-accordion-icon-left" aria-hidden="true"><span class="elementor-accordion-icon-closed"><i class="fas fa-plus"></i></span><span class="elementor-accordion-icon-opened"><i class="fas fa-minus"></i></span></span><a class="elementor-accordion-title" href="">Как купить ж/д билет на поезд</a></div><div id="elementor-tab-content-1471" class="elementor-tab-content elementor-clearfix" data-tab="1" role="tabpanel" aria-labelledby="elementor-tab-title-1471"><p>Чтобы купить ж/д билеты онлайн, сперва необходимо заполнить поля поисковой формы: указать город отъезда и прибытия, даты, количество путешественников. После этого выберите наилучший вариант, перейдите к оформлению и оплате заказа.</p></div></div><div class="elementor-accordion-item"><div id="elementor-tab-title-1472" class="elementor-tab-title" data-tab="2" role="tab" aria-controls="elementor-tab-content-1472"><span class="elementor-accordion-icon elementor-accordion-icon-left" aria-hidden="true"><span class="elementor-accordion-icon-closed"><i class="fas fa-plus"></i></span><span class="elementor-accordion-icon-opened"><i class="fas fa-minus"></i></span></span><a class="elementor-accordion-title" href="">Как вернуть купленный ж/д билет?</a></div><div id="elementor-tab-content-1472" class="elementor-tab-content elementor-clearfix" data-tab="2" role="tabpanel" aria-labelledby="elementor-tab-title-1472"><p>Вы можете вернуть как заказ целиком, так и отдельно любой электронный билет из заказа. Сделать это можно двумя способами:</p><p>1) На нашем сайте в разделе «<span style="text-decoration: underline;"><a href="/my-order/"><strong>Возврат билетов</strong></a></span>»</p><p>Чтобы осуществить возврат, вам понадобится лишь ввести номер заказа, (вверху бланка ж/д билета, также высылается на email), а также фамилию одного из туристов. На экран будет выведена сумма, причитающаяся к возврату, после этого вам нужно нажать на кнопку «Подтвердить возврат».</p><p>Возврат на сайте доступен только для билетов, оплаченных банковской картой.</p><p>2) Также вернуть билет можно в любой железнодорожной кассе.</p><p>Следует учитывать, что в любом из вариантов возврата ж/д билетов РЖД взимает комиссионный сбор.</p></div></div><div class="elementor-accordion-item"><div id="elementor-tab-title-1473" class="elementor-tab-title" data-tab="3" role="tab" aria-controls="elementor-tab-content-1473"><span class="elementor-accordion-icon elementor-accordion-icon-left" aria-hidden="true"><span class="elementor-accordion-icon-closed"><i class="fas fa-plus"></i></span><span class="elementor-accordion-icon-opened"><i class="fas fa-minus"></i></span></span><a class="elementor-accordion-title" href="">Что делать, если ошибся при вводе данных?</a></div><div id="elementor-tab-content-1473" class="elementor-tab-content elementor-clearfix" data-tab="3" role="tabpanel" aria-labelledby="elementor-tab-title-1473">Если ошибка в 1 букве и/или в 1 цифре, менять ничего не нужно, вас посадят на поезд. Если ошибка в дате рождения, и она не влияет на стоимость билета (он не стал детским), ее можно не исправлять. Если ошибок больше, нужно будет получить новый билет.</div></div><div class="elementor-accordion-item"><div id="elementor-tab-title-1474" class="elementor-tab-title" data-tab="4" role="tab" aria-controls="elementor-tab-content-1474"><span class="elementor-accordion-icon elementor-accordion-icon-left" aria-hidden="true"><span class="elementor-accordion-icon-closed"><i class="fas fa-plus"></i></span><span class="elementor-accordion-icon-opened"><i class="fas fa-minus"></i></span></span><a class="elementor-accordion-title" href="">Как поменять билет?</a></div><div id="elementor-tab-content-1474" class="elementor-tab-content elementor-clearfix" data-tab="4" role="tabpanel" aria-labelledby="elementor-tab-title-1474"><p>Электронный билет поменять онлайн нельзя, можно только его вернуть и купить новый. Либо обменять в кассе.</p></div></div><div class="elementor-accordion-item"><div id="elementor-tab-title-1475" class="elementor-tab-title" data-tab="5" role="tab" aria-controls="elementor-tab-content-1475"><span class="elementor-accordion-icon elementor-accordion-icon-left" aria-hidden="true"><span class="elementor-accordion-icon-closed"><i class="fas fa-plus"></i></span><span class="elementor-accordion-icon-opened"><i class="fas fa-minus"></i></span></span><a class="elementor-accordion-title" href="">Как перевезти животное в поезде?</a></div><div id="elementor-tab-content-1475" class="elementor-tab-content elementor-clearfix" data-tab="5" role="tabpanel" aria-labelledby="elementor-tab-title-1475">По закону можно провезти в поезде комнатных животных в клетках или контейнерах. Для них нужно оформить отдельный билет в кассе. Крупных животных можно перевозить только в купейном вагоне или вагоне СВ (купе выкупается полностью). Для международных отправлений обязательны ветеринарные документы.</div></div><div class="elementor-accordion-item"><div id="elementor-tab-title-1476" class="elementor-tab-title" data-tab="6" role="tab" aria-controls="elementor-tab-content-1476"><span class="elementor-accordion-icon elementor-accordion-icon-left" aria-hidden="true"><span class="elementor-accordion-icon-closed"><i class="fas fa-plus"></i></span><span class="elementor-accordion-icon-opened"><i class="fas fa-minus"></i></span></span><a class="elementor-accordion-title" href="">Что нужно, чтобы сесть в поезд?</a></div><div id="elementor-tab-content-1476" class="elementor-tab-content elementor-clearfix" data-tab="6" role="tabpanel" aria-labelledby="elementor-tab-title-1476"><p>Без электронной регистрации: билет и паспорт.</p><p>Есть электронная регистрация: показать билет на экране телефона (или распечатанный) и паспорт.</p><p>Детям: свидетельство о рождении и билет.</p></div></div><div class="elementor-accordion-item"><div id="elementor-tab-title-1477" class="elementor-tab-title" data-tab="7" role="tab" aria-controls="elementor-tab-content-1477"><span class="elementor-accordion-icon elementor-accordion-icon-left" aria-hidden="true"><span class="elementor-accordion-icon-closed"><i class="fas fa-plus"></i></span><span class="elementor-accordion-icon-opened"><i class="fas fa-minus"></i></span></span><a class="elementor-accordion-title" href="">О сервисе Focus Travel</a></div><div id="elementor-tab-content-1477" class="elementor-tab-content elementor-clearfix" data-tab="7" role="tabpanel" aria-labelledby="elementor-tab-title-1477"><p>Задача сервиса Focus Travel – сделать процесс покупки ж/д билетов максимально простым и удобным, а также предложить наиболее выгодные варианты. Экономьте на ж/д билетах вместе с Focus Travel!</p><p>Примечание:</p><p>Пользователь, осуществляющий возврат неиспользованных электронных билетов на сайте, действует от имени всех пассажиров заказа, в связи с чем все пассажиры заказа считаются проинформированными об отказе от поездки.</p></div></div></div></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-b1e079d" data-id="b1e079d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8c84a76 elementor-widget elementor-widget-text-editor" data-id="8c84a76" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h2>Купить билеты на поезд онлайн на Focus Travel</h2><p>Собираясь отправиться в путешествие, вы, как правило, все продумываете заранее, включая приобретение билетов на поезд. Наш сервис поможет вам приобрести жд билеты онлайн буквально за пару минут и без утомительного стояния в очередях. Вся процедура проста и понятна. Выберите станцию отправления и место прибытия, укажите дату и желаемое время поездки – сервис мгновенно предоставит вам информацию обо всех поездах, следующих по заданному направлению. Все, что вам остается – выбрать подходящий поезд, забронировать и оплатить посадочные места. У нас можно купить жд билеты на любые маршруты по России, а также на большинство международных направлений, обслуживанием которых занимается ОАО «РЖД».</p><h3>Билеты на поезд по выгодным ценам</h3><p>Воспользовавшись нашим сервисом, вы можете в любое время узнать расписание поездов, в том числе время прибытия и отправления. Кроме того, вы получите информацию о стоимости билетов, поэтому сможете приобрести жд билеты по оптимальным ценам.</p><h3>Преимущества Focus Travel при покупке ж/д билетов</h3><p>Приобретая электронный билет, вы получаете ряд существенных преимуществ. Ведь вы можете его купить в любое время, находясь в любой точке мира, а оплата может быть внесена одним из многочисленных предложенных вариантов. Здесь вы увидите только актуальную информацию: расписание, количество свободных мест, стоимость билетов. При необходимости на сайте доступен онлайн справочник по маршрутам.</p><h3>Сведения о наличии свободных мест</h3><p>Выбрав маршрут и дату отправления в форме поиска, можно узнать расписание движения, информацию о свободных местах и стоимости билетов. Здесь же можно подобрать и приобрести обратный билет.</p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-d5204b9 popular-zd-city elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d5204b9" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="aux-parallax-section elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f2eb2cd" data-id="f2eb2cd" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3cc6e23 elementor-widget elementor-widget-aux_modern_heading" data-id="3cc6e23" data-element_type="widget" data-widget_type="aux_modern_heading.default"><div class="elementor-widget-container"><section class="aux-widget-modern-heading"><div class="aux-widget-inner"><h4 class="aux-modern-heading-primary"></h4><h2 class="aux-modern-heading-secondary"><span class="aux-head-highlight">Популярные ж/д направления</span></h2></div></section></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-d5cce83 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d5cce83" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="aux-parallax-section elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-b4d198b" data-id="b4d198b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e327df0 elementor-widget elementor-widget-html" data-id="e327df0" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><p><a href="/zd/moskva/">Москва </a></p><p><a href="/zd/sankt-peterburg/">Санкт-Петербург</a></p><p><a href="/zd/habarovsk/">Хабаровск</a></p><p><a href="/zd/vladivostok-zd/">Владивосток</a></p><p><a href="/zd/nizhniy-novgorod/">Нижний Новгород</a></p><p><a href="/zd/kazan/">Казань</a></p><p><a href="/zd/ekaterinburg/">Екатеринбург</a></p></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-8ed3f1b" data-id="8ed3f1b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c33b3f5 elementor-widget elementor-widget-html" data-id="c33b3f5" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><p><a href="/zd/krasnodar/">Краснодар</a></p><p><a href="/zd/voronezh/">Воронеж</a></p><p><a href="/zd/arhangelsk/">Архангельск</a></p><p><a href="/zd/chelyabinsk/">Челябинск</a></p><p><a href="/zd/volgograd/">Волгоград</a></p><p><a href="/zd/krasnoyarsk/">Красноярск</a></p><p><a href="/zd/omsk/">Омск</a></p></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-be447fe" data-id="be447fe" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b4440b9 elementor-widget elementor-widget-html" data-id="b4440b9" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><p><a href="/zd/saratov/">Саратов</a></p><p><a href="/zd/anapa/">Анапа</a></p><p><a href="/zd/ulyanovsk/">Ульяновск</a></p><p><a href="/zd/perm/">Пермь</a></p><p><a href="/zd/izhevsk/">Ижевск</a></p><p><a href="/zd/sochi/">Сочи</a></p><p><a href="/zd/ufa/">Уфа</a></p></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-25bdc45" data-id="25bdc45" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0382712 elementor-widget elementor-widget-html" data-id="0382712" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><p><a href="/zd/adler/">Адлер</a></p><p><a href="/zd/barnaul/">Барнаул</a></p><p><a href="/zd/novorossiysk/">Новороссийск</a></p><p><a href="/zd/tyumen/">Тюмень</a></p><p><a href="/zd/yaroslavl/">Ярославль</a></p><p><a href="/zd/ryazan/">Рязань</a></p><p><a href="/zd/samara/">Самара</a></p></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-1c5fb27" data-id="1c5fb27" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5aa8b68 elementor-widget elementor-widget-html" data-id="5aa8b68" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><p><a href="/zd/vladimir/">Владимир</a></p><p><a href="/zd/tula/">Тула</a></p><p><a href="/zd/bryansk/">Брянск</a></p><p><a href="/zd/belgorod/">Белгород</a></p><p><a href="/zd/smolensk/">Смоленск</a></p><p><a href="/zd/penza/">Пенза</a></p><p><a href="/zd/saransk/">Саранск</a></p></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-941efba" data-id="941efba" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7bf3876 elementor-widget elementor-widget-html" data-id="7bf3876" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><p><a href="/zd/vologda/">Вологда</a></p><p><a href="/zd/kursk/">Курск</a></p><p><a href="/zd/ivanovo/">Иваново</a></p><p><a href="/zd/orel/">Орел</a></p><p><a href="/zd/kaluga/">Калуга</a></p><p><a href="/zd/tver/">Тверь</a></p><p><a href="/zd/surgut/">Сургут</a></p></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div><div class="clear"></div></div><!-- end article section --><footer class="entry-meta"></footer><!-- end article footer --></div></article><!-- end article --><div class="clear"></div><div class="clear"></div><!-- You can start editing here. --></div><!-- end content --></div><!-- end primary --></div><!-- end container --></div><!-- end wrapper --></main><!-- end main --><footer class="aux-elementor-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter" role="contentinfo" ><div class="aux-wrapper"><div data-elementor-type="footer" data-elementor-id="216" class="elementor elementor-216" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-d921e93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d921e93" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="aux-parallax-section elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c899aaf" data-id="c899aaf" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-e5f5e85 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e5f5e85" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="aux-parallax-section elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-267b477" data-id="267b477" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-61e7bf3 footerlogo elementor-widget elementor-widget-aux_logo" data-id="61e7bf3" data-element_type="widget" data-widget_type="aux_logo.default"><div class="elementor-widget-container"><div class="aux-widget-logo"><a class="aux-logo-anchor aux-has-logo" title="Focus Travel" href="https://focus.travel/" ><img width="288" height="60" src="https://focus.travel/wp-content/uploads/2020/08/logotravel-mini.png" class="aux-attachment aux-featured-image attachment-288x60 aux-attachment-id-569" alt="Focus Travel" data-ratio="4.8" data-original-w="288" /></a><section class="aux-logo-text"><h3 class="site-title"><a href="https://focus.travel/" title="Focus Travel">Focus Travel</a></h3><p class="site-description">ЖД билеты: купить билет на поезд онлайн на focus.travel. Удобный поиск, выбор мест в вагоне и бронирование билета онлайн.</p></section></div></div></div><div class="elementor-element elementor-element-8c4a9c4 fotcotpy elementor-widget elementor-widget-text-editor" data-id="8c4a9c4" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Официальный сайт Focus Travel. Все размещенные материалы являются объектом авторских прав и имеют информационный характер, не являющийся рекламой и публичной офертой. Используя сайт, вы принимаете <span style="text-decoration: underline;"><a href="/privacy/" rel="nofollow">условия соглашения и политики конфиденциальности</a></span>. При использовании материалов ссылка на сайт focus.travel обязательна.</p></div></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-d377ee2" data-id="d377ee2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4190c9a elementor-widget elementor-widget-html" data-id="4190c9a" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="widget-top"><p class="widget-title">Услуги</p></div><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-2094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2094"><a href="/avia/">Авиабилеты</a></li><li id="menu-item-2095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095"><a href="/zd/">Ж/д билеты</a></li></ul></div></div></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-b516ef6" data-id="b516ef6" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2bdc975 elementor-widget elementor-widget-html" data-id="2bdc975" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="widget-top"><p class="widget-title">Информация</p></div><div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-9304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9304"><a href="/how-to-buy/">Как купить тур</a></li><li id="menu-item-17533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17533"><a href="/help/">Частые вопросы</a></li><li id="menu-item-16308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16308"><a href="/reviews/">Отзывы</a></li></ul></div></div></div></div></div></div></div><div class="aux-parallax-section elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-561c745" data-id="561c745" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0d391a3 elementor-widget elementor-widget-html" data-id="0d391a3" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id="homey_about_widget-1"><p class="reestr-ta"><img class="nolazy lazy-loaded" src="/wp-content/uploads/2019/11/reestr-ta.png" data-src="/wp-content/uploads/2019/11/reestr-ta.png" alt="reestr">Состоим в реестре туристических агентств. <a href="http://reestr-ta.ru/?c=e774ce30be5cKP100214" rel="nofollow noopener noreferrer" target="_blank">Рег. номер KP100214.</a></p></div></div></div><div class="elementor-element elementor-element-878c596 elementor-widget elementor-widget-image" data-id="878c596" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"><img width="230" height="33" src="https://focus.travel/wp-content/uploads/2020/01/payment.png" class="attachment-full size-full" alt="" loading="lazy" /></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-c5e69ea elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c5e69ea" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="aux-parallax-section elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-9a798b6" data-id="9a798b6" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-dc8f47b ffcopyr elementor-widget elementor-widget-text-editor" data-id="dc8f47b" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><div id="copyright"><a href="https://leo25.ru" target="_blank" rel="noopener">Leo25.ru &#8212; разработка и продвижение сайтов</a></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div><!-- end of wrapper --></footer><!-- end footer --></div><!--! end of #inner-body --><div class="aux-hidden-blocks"><section id="offmenu" class="aux-offcanvas-menu aux-pin-left" ><div class="aux-panel-close"><div class="aux-close aux-cross-symbol aux-thick-medium"></div></div><div class="offcanvas-header"></div><div class="offcanvas-content"></div><div class="offcanvas-footer"></div></section><!-- offcanvas section --><section id="offcart" class="aux-offcanvas-menu aux-offcanvas-cart aux-pin-left" ><div class="aux-panel-close"><div class="aux-close aux-cross-symbol aux-thick-medium"></div></div><div class="offcanvas-header"> Корзина </div><div class="aux-cart-wrapper aux-elegant-cart aux-offcart-content"></div></section><!-- cartcanvas section --><section id="fs-menu-search" class="aux-fs-popup aux-fs-menu-layout-center aux-indicator"><div class="aux-panel-close"><div class="aux-close aux-cross-symbol aux-thick-medium"></div></div><div class="aux-fs-menu"></div><div class="aux-fs-search"><div class="aux-search-section"><div class="aux-search-form"><form action="https://focus.travel/" method="get" ><div class="aux-search-input-form"><input type="text" class="aux-search-field" placeholder="Пишите тут.." name="s" autocomplete="off" /></div><input type="submit" class="aux-black aux-search-submit aux-uppercase" value="Найти" ></form></div><!-- end searchform --></div></div></section><!-- fullscreen search and menu --><section id="fs-search" class="aux-fs-popup aux-search-overlay has-ajax-form"><div class="aux-panel-close"><div class="aux-close aux-cross-symbol aux-thick-medium"></div></div><div class="aux-search-field"><div class="aux-search-section aux-404-search"><div class="aux-search-form aux-iconic-search"><form action="https://focus.travel/" method="get" ><div class="aux-search-input-form"><input type="text" class="aux-search-field" placeholder="Поиск..." name="s" autocomplete="off" /></div><div class="aux-submit-icon-container auxicon-search-4"><input type="submit" class="aux-iconic-search-submit" value="Найти" ></div></form></div><!-- end searchform --></div></div></section><!-- fullscreen search--><div class="aux-scroll-top"></div></div><div class="aux-goto-top-btn aux-align-btn-right" data-animate-scroll="1"><div class="aux-hover-slide aux-arrow-nav aux-round aux-outline"><span class="aux-overlay"></span><span class="aux-svg-arrow aux-h-small-up"></span><span class="aux-hover-arrow aux-svg-arrow aux-h-small-up aux-white"></span></div></div><!-- outputs by wp_footer -->
<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script>
<script type="text/javascript">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</script>
<script type='text/javascript' src='https://focus.travel/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/themes/phlox-pro/js/plugins.min.js?ver=5.4.19' id='auxin-plugins-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/auxin-elements/admin/assets/js/elementor/widgets.js?ver=2.7.4' id='auxin-elementor-widgets-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://focus.travel/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://focus.travel/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/focus.travel\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/auxin-elements/public/assets/js/plugins.min.js?ver=2.7.4' id='auxin-elements-plugins-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/auxin-elements/public/assets/js/scripts.js?ver=2.7.4' id='auxin-elements-scripts-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/themes/phlox-pro/js/scripts.min.js?ver=5.4.19' id='auxin-scripts-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/elementor/assets/lib/jquery-numerator/jquery-numerator.min.js?ver=0.2.1' id='jquery-numerator-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/auxin-pro-tools/public/assets/js/pro-tools.js?ver=1.5.4' id='auxin-pro-tools-pro-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/uploads/phlox-pro/custom.js?ver=6.2' id='auxin-custom-js-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.10' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.9' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/focus.travel\/wp-admin\/admin-ajax.php","nonce":"b5c79f348c","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"ru_RU","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/focus.travel\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.9' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.10' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.10","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/focus.travel\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":21063,"title":"%D0%96%D0%94%20%D0%B1%D0%B8%D0%BB%D0%B5%D1%82%D1%8B%20-%20%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C%20%D0%B1%D0%B8%D0%BB%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%20%D0%A0%D0%96%D0%94%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%2C%20%D1%81%D1%82%D0%BE%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%B8%20%D1%80%D0%B0%D1%81%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%BE%D0%B2%2C%20%D0%BD%D0%B0%D0%BB%D0%B8%D1%87%D0%B8%D0%B5%20%D0%BC%D0%B5%D1%81%D1%82%20-%20Focus.Travel","excerpt":"","featuredImage":false}};
</script>
<script type='text/javascript' src='https://focus.travel/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.10' id='elementor-frontend-js'></script>
<!-- end wp_footer --></body>
</html>